Mathématiques Cycle 4
Rejoignez la communauté !
Co-construisez les ressources dont vous avez besoin et partagez votre expertise pédagogique.
Thème 1 : Nombres et calculs
Ch. 1
Arithmétique
Ch. 2
Nombres relatifs
Ch. 3
Nombres fractionnaires
Ch. 4
Calcul littéral
Ch. 5
Équations et inéquations
Ch. 6
Proportionnalité
Ch. 7
Puissances
Thème 2 : Organisation et gestion de données
Ch. 8
Statistiques
Ch. 9
Probabilités
Ch. 10
Fonctions
Thème 3 : Grandeurs et mesures
Ch. 11
Grandeurs et mesures
Thème 4 : Espace et géométrie
Ch. 12
Transformations dans le plan
Ch. 13
Triangles
Ch. 14
Angles et droites parallèles
Ch. 15
Géometrie dans l'espace
Ch. 16
Théorème de pythagore
Ch. 17
Agrandissements - réductions
Ch. 18
Trigonométrie
Annexes
Livret algorithmique et programmation
Pistes EPI
Dossier brevet
Chapitre 8

Problèmes résolus

36
Les 29 élèves dʼune classe font germer des graines de blé chez eux. Après 10 jours, ils mesurent les pousses.

Je fais appel à mes connaissances pour comprendre et résoudre un problème
Je combine de façon appropriée le calcul mental, posé et instrumenté

Taille (cm)08121416171819202122
Effectif1224223344

Donnez la moyenne de cette série. Arrondissez au dixième près si nécessaire.
Méthode 1
Pour calculer la moyenne dʼune série, on peut écrire toute la série et additionner toutes les données puis les diviser par lʼeffectif total ou utiliser pour cela un tableur.

On peut faire le calcul à la main ou utiliser un tableur.
  • À la main, en utilisant la formule de la moyenne :



    Donc  

  • En utilisant un tableur : On écrit alors toute la série sur une feuille tableur et on utilise la formule de la moyenne : « =MOYENNE(série) ».
Tableur avec la formule =MOYENNE(B1:J4)
Le zoom est accessible dans la version Premium.

Le tableur retourne la valeur 16,6.
La taille moyenne des pousses est donc 16,6 cm.
Corrigé 1
Méthode 2
Pour calculer la moyenne dʼune série, on peut utiliser la formule de la moyenne pondérée.
On peut calculer cela à la main ou avec lʼaide dʼun tableur.

On peut faire le calcul à la main ou utiliser un tableur.
  • À la main, en utilisant la formule de la moyenne pondérée :


  • Donc

  • En utilisant un tableur :
    On recopie le tableau et on fait calculer le produit de chaque effectif par la valeur du caractère qui lui correspond avec la formule « =SOMMEPROD(ligne des effectifs ; ligne des valeurs) ». On divise ensuite le résultat obtenu par la somme des effectifs avec la formule « =SOMME(effectifs) ».
Tableau avec la formule =SOMMEPROD(B2:L2;B1:L1)/SOMME(B2:L2)
Le zoom est accessible dans la version Premium.

Le tableur retourne la valeur 16,6.
La taille moyenne des pousses est donc 16,6 cm.
Corrigé 2

Problème similaire
Voir p. 182 : Une enquête.

Une erreur sur la page ? Une idée à proposer ?

Nos manuels sont collaboratifs, n'hésitez pas à nous en faire part.

Oups, une coquille

j'ai une idée !

Nous préparons votre pageNous vous offrons 5 essais
collaborateur

collaborateurYolène
collaborateurÉmilie
collaborateurJean-Paul
collaborateurFatima
collaborateurSarah

Premium activé


5
essais restants
Utilisation des cookies
Lors de votre navigation sur ce site, des cookies nécessaires au bon fonctionnement et exemptés de consentement sont déposés.