Mathématiques 1re Techno

Rejoignez la communauté !
Co-construisez les ressources dont vous avez besoin et partagez votre expertise pédagogique.
Partie 1 : Analyse
Ch. 1
Suites
Ch. 2
Fonctions
Ch. 3
Dérivation
Partie 2 : Statistiques et probabilités
Ch. 4
Fréquences conditionnelles et probabilités conditionnelles
Automatismes
Partie 3 : Géométrie
Ch. 6
Trigonométrie
Ch. 7
Produit scalaire
Ch. 8
Nombres complexes
Partie 4 : Analyse
Ch. 9
Compléments sur la dérivation
Ch. 10
Primitives
Révisions Genially
Chapitre 5
TP Info

Autour des jeux d'argent

14 professeurs ont participé à cette page
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.
Énoncé
La Française des jeux propose des cartes à gratter au prix de 2 €. Un lot de jeux Astro comporte 4 500 000 tickets et les gains sont répartis selon le tableau suivant.

Gain (€)Nombre de tickets
25 0003
1 0008
100415
2045 000
10101 350
6150 000
4476 000
2661 500
Source Fdj.

Une personne a acheté, un même jour, 40 tickets de ce jeu. Sur ces 40 tickets, 30 étaient perdants, 4 ont rapporté 2 €, 4 ont rapporté 4 €, 1 a rapporté 6 € et 1 a rapporté 10 €.

On souhaite déterminer si ces résultats sont conformes aux informations transmises par la FdJ.

Question préliminaire

Sur le site , on peut lire : « Vous avez 1 chance sur 3,14 de remporter un gain et 68,5 % des mises sont redistribuées aux joueurs. » Que pensez-vous de ces affirmations ?
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Objectif

Évaluer la cohérence entre des résultats expérimentaux et une répartition théorique, en utilisant une des deux méthodes.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Méthode de résolution 1
Tableur

Ouvrir une feuille de calcul.

1. Saisir en \bf{A1} la formule \color{purple}\bf{=SI(ALEA.ENTRE. BORNES(1 \: ;100) \lt =32 \: ;1 \: ;0)}. Que fait‑elle ?

2. Étirer horizontalement cette formule jusqu'à la colonne \bf{AN} (40 colonnes). Proposer une formule à entrer en \bf{AO1} qui indique le nombre de 1 obtenus sur la ligne.

Aide
On pourra utiliser la commande \color{purple}\bf{\bf{NB.SI}}.

3. Étirer la ligne 1 sur 400 lignes. Comment semble varier le nombre de tickets gagnants ?

4. Modifier la formule en \bf{AO1} pour qu'elle donne la fréquence des tickets gagnants.

5. Saisir dans la cellule \bf{AP1} la formule : \color{purple}\bf{=SI(ET(AO1>0,32-0,05 ; AO1 \lt 0,32+0,05); 1 ; 0)}. Que fait‑elle ? L'étirer sur la colonne.

6. À l'aide du tableur, calculer la fréquence d'échantillons pour lesquels la proportion de tickets gagnants appartient à cet intervalle. Que penser alors du résultat du joueur ?

7. Et si on remplace l'intervalle [0{,}32-0{,}05\: ; 0{,}32+0{,}05] par l'intervalle [0{,}32-0{,}1 \:; 0{,}32+0{,}1], vous paraît‑il probable d'avoir moins de 22 % de tickets gagnants sur l'achat de 40 tickets ?
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Méthode de résolution 2
Python

1.  On souhaite créer une fonction qui simule n parties et renvoie la fréquence de parties gagnantes dans l'échantillon créé. Compléter le programme suivant.

from random import *
def jeu(n)
	S = 0
  for i in range(...):
  	a = randint(1, 100)
    if a<= 32:
    	S= S + 1
    return S/...


2. Implémenter ce programme et le tester plusieurs fois pour n = 40. Que remarque‑t‑on sur la valeur obtenue chaque fois ?

3. Que fait le programme suivant ?

import matplotlib.pyplot as pl
def graphe():
	for j in range(100):
  	y = jeu(400)
    pl.scatter(j, y)
  pl.plot([0,100], [0.27,0.27])
  pl.show()


4. Sur l'achat de 40 tickets, vous paraît‑il probable d'en avoir moins de 27 % gagnants ? Et sur l'achat de 400 tickets ?
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Pour aller plus loin

Proposer et mettre en place un protocole pour évaluer la probabilité de n'obtenir qu'un seul gain de 10 € lorsqu'on achète 40 tickets.
Afficher la correction

Une erreur sur la page ? Une idée à proposer ?

Nos manuels sont collaboratifs, n'hésitez pas à nous en faire part.

Oups, une coquille

j'ai une idée !

Nous préparons votre pageNous vous offrons 5 essais
collaborateur

collaborateurYolène
collaborateurÉmilie
collaborateurJean-Paul
collaborateurFatima
collaborateurSarah
Utilisation des cookies
Lors de votre navigation sur ce site, des cookies nécessaires au bon fonctionnement et exemptés de consentement sont déposés.