Mathématiques 1re Techno

Rejoignez la communauté !
Co-construisez les ressources dont vous avez besoin et partagez votre expertise pédagogique.
Partie 1 : Analyse
Ch. 1
Suites
Ch. 2
Fonctions
Ch. 3
Dérivation
Partie 2 : Statistiques et probabilités
Ch. 4
Fréquences conditionnelles et probabilités conditionnelles
Automatismes
Partie 3 : Géométrie
Ch. 6
Trigonométrie
Ch. 7
Produit scalaire
Ch. 8
Nombres complexes
Partie 4 : Analyse
Ch. 9
Compléments sur la dérivation
Ch. 10
Primitives
Révisions Genially
Chapitre 5
Avant de commencer

Variables aléatoires

17 professeurs ont participé à cette page
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Capacités attendues

1. Comprendre et utiliser les notations \{\mathrm{X} \leqslant a\} pour décrire un événement ou calculer une probabilité.
2. Calculer et interpréter en contexte l'espérance d'une variable aléatoire discrète.
3. Reconnaître une épreuve de Bernoulli et son paramètre lors d'une expérience aléatoire.
4. Écrire ou compléter un programme simulant une ou plusieurs épreuves de Bernoulli.
5. Expliquer la variation de la fréquence de succès dans un échantillon d'une loi de Bernoulli.
6. . Représenter une expérience aléatoire à plusieurs épreuves indépendantes ou un schéma de Bernoulli par un arbre de probabilité et l'utiliser pour calculer des probabilités.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.
Placeholder pour
Le zoom est accessible dans la version Premium.

Le théorème du singe savant affirme qu'en tapant indéfiniment des lettres au hasard sur une machine à écrire, un singe finirait « presque sûrement » par écrire une pièce de Shakespeare en entier.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Rappels théoriques

Supplément numérique

Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.
Calculer une valeur moyenne en utilisant les fréquences :
Définition : On considère la série statistique donnée par le tableau ci‑dessous et on note \text{N} = n_1 + n_2 + \ldots + n_p l'effectif total.
La moyenne pondérée de la série est le nombre, noté \bar{x}, tel que \bar{x} = \dfrac{n_1x_1 + \ldots + n_px_p}{\text{N}}.

ValeurEffectifs
x_1n_1
x_2n_2
\cdots\cdots
x_pn_p

Propriété : Si on note f_1, \ldots, f_p les fréquences associées aux valeurs x_1, \dots, x_p, la moyenne est donnée par \bar{x} = x_1f_1 + \ldots + x_pf_p.

Exemple :
Nombre d'appels dans la journéeFréquence
8\dfrac{1}{20}
9\dfrac{3}{20}
11\dfrac{1}{4}
12\dfrac{1}{4}
14\dfrac{1}{10}
16\dfrac{1}{5}

On relève le nombre d'appels reçus chaque jour par un standardiste pendant 20 jours. La moyenne pondérée est :

\bar{x} = 8 \times \dfrac{1}{20} + 9 \times \dfrac{3}{20} + 11 \times \dfrac{1}{4} + 12 \times \dfrac{1}{4} + 14 \times \dfrac{1}{10} + 16 \times \dfrac{1}{5} = \dfrac{242}{20} = 12{,}1.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.
Calculer la probabilité d'une issue ou d'une réunion d'issues dans une situation simple décrite par une phrase ou un graphique :
Propriété : Dans une situation d'équiprobabilité, la probabilité d'un événement \text{A} est :

\text{P} \left( \text{A} \right) = \dfrac{\text{nombre d'issues favorables à} \: \text{A}}{\text{nombre d'issues possibles}}.

Dans les cas simples, cela correspond à la fréquence d'apparition d'un caractère.

Exemples :
1. On lance un dé à six faces équilibré, et on note \text{A} l'événement « Obtenir un nombre pair ». Les trois issues 2, 4 et 6 sont favorables à \text{A}, et il y a six issues au total, donc \text{P} \left( \text{A} \right) = \dfrac{3}{6} = \dfrac{1}{2}.

2. Le matin, Dominique choisit au hasard dans son tiroir une paire de chaussettes indiscernables au toucher dont la répartition est donnée par le diagramme en barres ci‑dessous.

diagramme en barres - rappel 1
Le zoom est accessible dans la version Premium.

La probabilité qu'elle choisisse une paire grise est \dfrac{7}{28} = \dfrac{1}{4}.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.
Calculer une proportion de proportion 
Propriété : Soit \text{F} un ensemble non vide, \text{E} une partie non vide de \text{F} et \text{A} une partie de \text{E}. Si p_1 est la proportion de \text{A} dans \text{E} et p_2 est la proportion de \text{E} dans \text{F}, alors la proportion p de \text{A} dans \text{F} est p = p_1 \times p_2.

Exemple : Le Syndicat des Editeurs de Logiciels de Loisirs déclare que 53 % des Français jouent régulièrement aux jeux vidéos. Parmi eux, 47 % sont des femmes.
En notant p la proportion de femmes jouant aux jeux vidéos parmi tous les Français, p = \dfrac{53}{100} \times \dfrac{47}{100} = 0{,}2491 = 24{,}91 %.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.
Décrire l'événement contraire d'un événement et calculer sa probabilité
Définition : Soit \text{A} un événement d'un univers \Omega. L'événement complémentaire de \text{A} est l'événement, noté \bar{\text{A}}, formé de toutes les issues qui ne réalisent pas \text{A}. Autrement dit, \text{A} \cap \bar{\text{A}} = \emptyset et \text{A} \cup \bar{\text{A}} = \Omega.

Propriété : Pour tout événement \text{A} , on a \text{P}(\bar{\text{A}}) = 1 - \text{P}(\text{A}).

Exemple : À un carrefour, on a constaté que la probabilité qu'un feu soit vert est de 0{,}512. Ainsi, la probabilité que le feu ne soit pas vert est 1 - 0{,}512 = 0{,}488.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.
Utiliser les fonctions \bf{SI} et \bf{SOMME} d'un tableur 
Définitions :
1. La fonction \color{purple}\bf{SOMME} calcule la somme d'une série d'une série de données. La saisie \color{purple}\bf{= SOMME(Case1 : Case2)} calcule la somme des valeurs contenues dans toutes les cases entre \bf{Case1} et \bf{Case2}.

2. La fonction \color{purple}\bf{SI} du tableur permet de remplir une case selon une condition. Pour cela, on saisit dans la case concernée \color{purple}\bf{= SI (condition ; Valeur1 ; Valeur2)}. Dans ce cas, la case sera remplie avec la valeur \bf{Valeur1} si la condition est vérifiée, et \bf{Valeur2} sinon.

Exemple :

Placeholder pour figure - rappel 5 - chapitre 5figure - rappel 5 - chapitre 5
Le zoom est accessible dans la version Premium.

Emilie a rentré dans ce tableau ses résultats aux épreuves finales du brevet. Elle souhaite calculer sa note sur ces épreuves et savoir si elle aura la mention Très Bien (à partir de 300 points) ou la mention Bien.
Dans la case B7, elle saisit = SOMME(B2 : B6) ; dans la case B8, elle saisit = SI(B7 >= 300} ; “Mention Très Bien” ; “Mention Bien”).
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercices

Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Prérequis

1. Calculer la probabilité d'une issue ou d'une réunion d'issues dans une situation simple décrite par une phrase ou un graphique.
2. Décrire l'événement contraire d'un événement et calculer sa probabilité.
3. Calculer une valeur moyenne en utilisant les fréquences.
4. Calculer une proportion de proportion.
5. Utiliser les fonctions \color{purple}\bf{SI} et \color{purple}\bf{SOMME} d'un tableur.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 1
Probabilité d'un événement

Les pointures de chaussures des 35 élèves d'une classe sont réparties selon le graphique ci‑dessous. On choisit au hasard un élève.

graphique en barres - exercice 1
Le zoom est accessible dans la version Premium.
1. Quelle est la probabilité qu'il chausse du 40 ?

2. Quelle est la probabilité que sa pointure soit inférieure ou égale à 38 ?
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 2
Probabilité d'un événement

On choisit un entier au hasard entre 1 et 100.

1. Quelle est la probabilité de choisir un nombre strictement inférieur à 21 ?

2. Quel est l'événement contraire de l'événement « Choisir un nombre strictement inférieur à 9. » ?

3. Quelle est la probabilité de l'événement contraire de « Choisir 8 ou 9. » ?
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 3
Tableur

Dans une feuille de calcul, que fait la formule \color{purple}\bf{=SI( A1=6 ; 1 ; 0)} entrée dans une cellule autre que la cellule \bf{A1} ?
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 5
Valeur moyenne


Calculer la valeur moyenne de la série suivante.

graphique en barres - exercice 5
Le zoom est accessible dans la version Premium.

Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 4
Valeur moyenne

Calculer la valeur moyenne de la série de notes ci‑dessous.

NoteFréquence
80{,}1
90{,}2
100
110
120{,}25
130{,}2
160{,}25

Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 6
Proportion de proportion

Calculer les proportions décrites et exprimer les résultats sous forme de pourcentage.

1. La moitié de 30 %.

2. 10 % de 8 %.

3. 6 % de 6 %.

4. Un tiers de trois quarts.
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 7
Tableur

Parmi les formules ci‑dessous écrites dans la cellule \bf{B1} d'une feuille de calcul, identifier celles qui calculent la même somme.

1. \color{purple}\bf{=SOMME(A1:A4)}
2. \color{purple}\bf{=A1+A4}
3. \color{purple}\bf{=SOMME(A1 ; A4)}
4. \color{purple}\bf{=A1+A2+A3+A4}
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Exercice 8
Problème

On lance deux fois de suite une pièce bien équilibrée. Quelle est la probabilité d'obtenir au moins une fois la face « Pile » ?
Afficher la correction
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Anecdote

Le chevalier de Méré (XVIIe siècle) était un joueur et souhaitait connaître les stratégies amenant à un plus grand nombre de succès. Il soumet ce problème : « Deux joueurs misent chacun 32 pistoles dans un jeu en trois manches gagnantes. La partie est interrompue alors que le premier joueur a remporté deux manches et le second une seule. Quel doit être alors le gain de chacun des deux joueurs ? » Pascal et Fermat relèvent le défi et on retrouve les réponses basées sur les probabilités dans leurs échanges épistolaires.
Ressource affichée de l'autre côté.
Faites défiler pour voir la suite.

Testez vos connaissances sur ce quiz

Placeholder pour illu-boite-a-outil-chronoquizillu-boite-a-outil-chronoquiz
Le zoom est accessible dans la version Premium.
Retrouvez un à réaliser en classe pour vérifier les prérequis de ce chapitre

Une erreur sur la page ? Une idée à proposer ?

Nos manuels sont collaboratifs, n'hésitez pas à nous en faire part.

Oups, une coquille

j'ai une idée !

Nous préparons votre pageNous vous offrons 5 essais
collaborateur

collaborateurYolène
collaborateurÉmilie
collaborateurJean-Paul
collaborateurFatima
collaborateurSarah
Utilisation des cookies
Lors de votre navigation sur ce site, des cookies nécessaires au bon fonctionnement et exemptés de consentement sont déposés.